.NET Tutorials, Forums, Interview Questions And Answers
Welcome :Guest
 
Sign In
Register
 
Win Surprise Gifts!!!
Congratulations!!!


Top 5 Contributors of the Month
david stephan

Home >> Forum >> ASP.Net >> Post New QuestionBookmark and Share Subscribe to Forum

problem of explorer

Posted By: shahin     Posted Date: November 03, 2008    Points:2   Category :ASP.Net
i was using internet explorer 6.0 and run my project develpoed in asp.net 2.0 hten this run good

but now i download internet explorer 8 beta and run project then swf file path not found and image is also not found. project run but image is not display?

is i have to made any change in web.config file?

Responses
Author: Rahul             
Posted Date: November 04, 2008     Points: 5   

Check your internet security settings of IE8. That might block .swf file.

Author: Ashutosh Jha             
Posted Date: December 26, 2013     Points: 20   

In IE, security level is very high. So please check for the security setting. Also some time it is asking for "Allow blocked content" - do it yes for all.

Regards,
Ashutosh Jha
ashutosh741@gmail.com

http://www.tricksroad.com


Post Reply

You must Sign In To post reply
 
 
Find more Forum Questions on C#, ASP.Net, Vb.Net, SQL Server and more Here
Quick Links For Forum Categories:
ASP.NetWindows Application  .NET Framework  C#  VB.Net  ADO.Net  
Sql Server  SharePoint  OOPs  SilverlightIISJQuery
JavaScript/VBScriptBiztalkWPFPatten/PracticesWCFOthers
www.DotNetSpark.comUnAnsweredAll

Hall of Fame    Twitter   Terms of Service    Privacy Policy    Contact Us    Archives   Tell A Friend